<!doctype html>
<html lang="pl-PL">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Castillo z Peru został obalony i aresztowany, a nowym prezydentem został Bolvarde';
</script>

	<!-- This site is optimized with the Yoast SEO plugin v19.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Castillo z Peru został obalony i aresztowany, a nowym prezydentem został Bolvarde</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i&#038;display=swap" /></noscript>
	<meta name="description" content="CNN — w Boluarte W środę została zaprzysiężona pierwsza kobieta-prezydent Peru To był dramatyczny dzień, kiedy aresztowano jego poprzednika Do buntu i" />
	<link rel="canonical" href="https://motorsport24.pl/castillo-z-peru-zostal-obalony-i-aresztowany-a-nowym-prezydentem-zostal-bolvarde/" />
	<meta property="og:locale" content="pl_PL" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Castillo z Peru został obalony i aresztowany, a nowym prezydentem został Bolvarde" />
	<meta property="og:description" content="CNN — w Boluarte W środę została zaprzysiężona pierwsza kobieta-prezydent Peru To był dramatyczny dzień, kiedy aresztowano jego poprzednika Do buntu i" />
	<meta property="og:url" content="https://motorsport24.pl/castillo-z-peru-zostal-obalony-i-aresztowany-a-nowym-prezydentem-zostal-bolvarde/" />
	<meta property="og:site_name" content="Motorsport24.pl" />
	<meta property="article:published_time" content="2022-12-08T04:37:26+00:00" />
	<meta property="og:image" content="https://media.cnn.com/api/v1/images/stellar/prod/221207154556-pedro-castillo-detained.jpg?c=16x9&q=w_800,c_fill" /><meta property="og:image" content="https://media.cnn.com/api/v1/images/stellar/prod/221207154556-pedro-castillo-detained.jpg?c=16x9&q=w_800,c_fill" />
	<meta name="author" content="Arzu" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://media.cnn.com/api/v1/images/stellar/prod/221207154556-pedro-castillo-detained.jpg?c=16x9&q=w_800,c_fill" />
	<meta name="twitter:label1" content="Napisane przez" />
	<meta name="twitter:data1" content="Arzu" />
	<meta name="twitter:label2" content="Szacowany czas czytania" />
	<meta name="twitter:data2" content="6 minut" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://motorsport24.pl/castillo-z-peru-zostal-obalony-i-aresztowany-a-nowym-prezydentem-zostal-bolvarde/#article","isPartOf":{"@id":"https://motorsport24.pl/castillo-z-peru-zostal-obalony-i-aresztowany-a-nowym-prezydentem-zostal-bolvarde/"},"author":{"name":"Arzu","@id":"https://motorsport24.pl/#/schema/person/5b43d39f7f7cb7dd5cbe4352a17413b2"},"headline":"Castillo z Peru został obalony i aresztowany, a nowym prezydentem został Bolvarde","datePublished":"2022-12-08T04:37:26+00:00","dateModified":"2022-12-08T04:37:26+00:00","mainEntityOfPage":{"@id":"https://motorsport24.pl/castillo-z-peru-zostal-obalony-i-aresztowany-a-nowym-prezydentem-zostal-bolvarde/"},"wordCount":1132,"commentCount":0,"publisher":{"@id":"https://motorsport24.pl/#organization"},"image":{"@id":"https://motorsport24.pl/castillo-z-peru-zostal-obalony-i-aresztowany-a-nowym-prezydentem-zostal-bolvarde/#primaryimage"},"thumbnailUrl":"https://media.cnn.com/api/v1/images/stellar/prod/221207154556-pedro-castillo-detained.jpg?c=16x9&q=w_800,c_fill","articleSection":["Top News"],"inLanguage":"pl-PL","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://motorsport24.pl/castillo-z-peru-zostal-obalony-i-aresztowany-a-nowym-prezydentem-zostal-bolvarde/#respond"]}]},{"@type":"WebPage","@id":"https://motorsport24.pl/castillo-z-peru-zostal-obalony-i-aresztowany-a-nowym-prezydentem-zostal-bolvarde/","url":"https://motorsport24.pl/castillo-z-peru-zostal-obalony-i-aresztowany-a-nowym-prezydentem-zostal-bolvarde/","name":"Castillo z Peru został obalony i aresztowany, a nowym prezydentem został Bolvarde","isPartOf":{"@id":"https://motorsport24.pl/#website"},"primaryImageOfPage":{"@id":"https://motorsport24.pl/castillo-z-peru-zostal-obalony-i-aresztowany-a-nowym-prezydentem-zostal-bolvarde/#primaryimage"},"image":{"@id":"https://motorsport24.pl/castillo-z-peru-zostal-obalony-i-aresztowany-a-nowym-prezydentem-zostal-bolvarde/#primaryimage"},"thumbnailUrl":"https://media.cnn.com/api/v1/images/stellar/prod/221207154556-pedro-castillo-detained.jpg?c=16x9&q=w_800,c_fill","datePublished":"2022-12-08T04:37:26+00:00","dateModified":"2022-12-08T04:37:26+00:00","description":"CNN — w Boluarte W środę została zaprzysiężona pierwsza kobieta-prezydent Peru To był dramatyczny dzień, kiedy aresztowano jego poprzednika Do buntu i","breadcrumb":{"@id":"https://motorsport24.pl/castillo-z-peru-zostal-obalony-i-aresztowany-a-nowym-prezydentem-zostal-bolvarde/#breadcrumb"},"inLanguage":"pl-PL","potentialAction":[{"@type":"ReadAction","target":["https://motorsport24.pl/castillo-z-peru-zostal-obalony-i-aresztowany-a-nowym-prezydentem-zostal-bolvarde/"]}]},{"@type":"ImageObject","inLanguage":"pl-PL","@id":"https://motorsport24.pl/castillo-z-peru-zostal-obalony-i-aresztowany-a-nowym-prezydentem-zostal-bolvarde/#primaryimage","url":"https://media.cnn.com/api/v1/images/stellar/prod/221207154556-pedro-castillo-detained.jpg?c=16x9&q=w_800,c_fill","contentUrl":"https://media.cnn.com/api/v1/images/stellar/prod/221207154556-pedro-castillo-detained.jpg?c=16x9&q=w_800,c_fill","caption":"Castillo z Peru został obalony i aresztowany, a nowym prezydentem został Bolvarde"},{"@type":"BreadcrumbList","@id":"https://motorsport24.pl/castillo-z-peru-zostal-obalony-i-aresztowany-a-nowym-prezydentem-zostal-bolvarde/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Castillo z Peru został obalony i aresztowany, a nowym prezydentem został Bolvarde"}]},{"@type":"WebSite","@id":"https://motorsport24.pl/#website","url":"https://motorsport24.pl/","name":"Motorsport24.pl","description":"Polska Najnowsze wiadomości, zdjęcia, filmy i raporty specjalne z Motorsport24.pl","publisher":{"@id":"https://motorsport24.pl/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://motorsport24.pl/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pl-PL"},{"@type":"Organization","@id":"https://motorsport24.pl/#organization","name":"Motorsport24.pl","url":"https://motorsport24.pl/","sameAs":[],"logo":{"@type":"ImageObject","inLanguage":"pl-PL","@id":"https://motorsport24.pl/#/schema/logo/image/","url":"https://motorsport24.pl/wp-content/uploads/2022/03/Motorsport24.pl-logo.png","contentUrl":"https://motorsport24.pl/wp-content/uploads/2022/03/Motorsport24.pl-logo.png","width":215,"height":132,"caption":"Motorsport24.pl"},"image":{"@id":"https://motorsport24.pl/#/schema/logo/image/"}},{"@type":"Person","@id":"https://motorsport24.pl/#/schema/person/5b43d39f7f7cb7dd5cbe4352a17413b2","name":"Arzu","image":{"@type":"ImageObject","inLanguage":"pl-PL","@id":"https://motorsport24.pl/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=96&d=mm&r=g","caption":"Arzu"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Motorsport24.pl &raquo; Kanał z wpisami" href="https://motorsport24.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Motorsport24.pl &raquo; Kanał z komentarzami" href="https://motorsport24.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Motorsport24.pl &raquo; Castillo z Peru został obalony i aresztowany, a nowym prezydentem został Bolvarde Kanał z komentarzami" href="https://motorsport24.pl/castillo-z-peru-zostal-obalony-i-aresztowany-a-nowym-prezydentem-zostal-bolvarde/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://motorsport24.pl/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://motorsport24.pl/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-style-css'  href='https://motorsport24.pl/wp-content/themes/newscard-pro/assets/library/bootstrap/css/bootstrap.min.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-style-css'  href='https://motorsport24.pl/wp-content/themes/newscard-pro/assets/library/font-awesome/css/font-awesome.css?ver=6.0.3' type='text/css' media='all' />

<link rel='stylesheet' id='owl-carousel-css'  href='https://motorsport24.pl/wp-content/themes/newscard-pro/assets/library/owl-carousel/owl.carousel.min.css?ver=2.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='newscard-style-css'  href='https://motorsport24.pl/wp-content/themes/newscard-pro/style.css?ver=6.0.3' type='text/css' media='all' />
<script type='text/javascript' src='https://motorsport24.pl/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://motorsport24.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jquery-js-after'>
jQuery(document).ready(function() {
	jQuery(".7b15c3fb71a41c08e350cdebaf138cfb").click(function() {
		jQuery.post(
			"https://motorsport24.pl/wp-admin/admin-ajax.php", {
				"action": "quick_adsense_onpost_ad_click",
				"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
				"quick_adsense_nonce": "b2204320b9",
			}, function(response) { }
		);
	});
});
</script>
<script type='text/javascript' src='https://motorsport24.pl/wp-content/plugins/wp-automatic/js/main-front.js?ver=6.0.3' id='wp_automatic_gallery-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://motorsport24.pl/wp-content/themes/newscard-pro/assets/js/html5.js?ver=3.7.3' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://motorsport24.pl/wp-json/" /><link rel="alternate" type="application/json" href="https://motorsport24.pl/wp-json/wp/v2/posts/4385" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://motorsport24.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://motorsport24.pl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://motorsport24.pl/?p=4385' />
<link rel="alternate" type="application/json+oembed" href="https://motorsport24.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmotorsport24.pl%2Fcastillo-z-peru-zostal-obalony-i-aresztowany-a-nowym-prezydentem-zostal-bolvarde%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://motorsport24.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmotorsport24.pl%2Fcastillo-z-peru-zostal-obalony-i-aresztowany-a-nowym-prezydentem-zostal-bolvarde%2F&#038;format=xml" />
<link rel="preconnect" href="https://cdnjs.cloudflare.com"><script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('motorsport24.pl') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\'' + all_links.href.replace(/'/g, '') + '\', \'_blank\', \'noopener\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<link rel="pingback" href="https://motorsport24.pl/xmlrpc.php">
	<style type="text/css">
				@media (min-width: 768px) {
				}
		/* Color Scheme > links */
			::selection {
				background-color: #0095b6;
				color: #fff;
			}
			::-moz-selection {
				background-color: #0095b6;
				color: #fff;
			}
			a,
			a:hover,
			a:focus,
			a:active,
			.site-title a:hover,
			.site-title a:focus,
			.site-title a:active,
			.top-stories-bar .top-stories-lists .marquee a:hover,
			.entry-title a:hover,
			.entry-title a:focus,
			.entry-title a:active,
			.post-boxed .entry-title a:hover,
			.site-footer .widget-area .post-boxed .entry-title a:hover,
			.entry-meta a:hover,
			.entry-meta a:focus,
			.post-boxed .entry-meta a:hover,
			.site-footer .widget-area .post-boxed .entry-meta a:hover,
			.entry-meta .tag-links a,
			.nav-links a:hover,
			.widget ul li a:hover,
			.comment-metadata a.comment-edit-link,
			.widget_tag_cloud a:hover,
			.widget_categories .current-cat a,
			.widget_nav_menu ul li.current_page_item > a,
			.widget_nav_menu ul li.current_page_ancestor > a,
			.widget_nav_menu ul li.current-menu-item > a,
			.widget_nav_menu ul li.current-menu-ancestor > a,
			.widget_pages ul li.current_page_item > a,
			.widget_pages ul li.current_page_ancestor > a,
			.woocommerce.widget_product_categories ul.product-categories .cat-parent > a,
			.woocommerce.widget_product_categories ul.product-categories .current-cat a,
			.woocommerce .star-rating,
			.woocommerce .star-rating:before {
				color: #0095b6;
			}
		/* Color Scheme > Navigation */
			.navigation-bar {
				background-color: #0095b6;
			}
			.main-navigation .dropdown-menu a:hover,
			.main-navigation .dropdown-menu a.current-menu-item,
			.main-navigation li ul li:hover > a,
			.main-navigation li ul li.current-menu-item > a,
			.main-navigation li ul li.current-menu-ancestor > a,
			.main-navigation ul li li.current_page_item > a,
			.main-navigation li ul li.current_page_ancestor > a {
				color: #0095b6;
			}
			@media (max-width: 991px) {
				.main-navigation ul li.current_page_item > a,
				.main-navigation ul li.current_page_ancestor > a,
				.main-navigation ul li.current-menu-item > a,
				.main-navigation ul li.current-menu-ancestor > a,
				.main-navigation ul li a:hover,
				.main-navigation ul li a:focus,
				.main-navigation ul li.show > a,
				.main-navigation ul li:hover > a,
				.main-navigation .dropdown-menu a:hover,
				.main-navigation .dropdown-menu a.current-menu-item,
				.main-navigation li ul li:hover > a,
				.main-navigation li ul li.current-menu-item > a,
				.main-navigation li ul li.current-menu-ancestor > a,
				.main-navigation ul li li.current_page_item > a,
				.main-navigation li ul li.current_page_ancestor > a {
					color: #0095b6;
				}
			}
		/* Color Scheme > Buttons */
			.btn-theme,
			.btn-outline-theme:hover,
			.btn-outline-info:not(:disabled):not(.disabled).active,
			.btn-outline-info:not(:disabled):not(.disabled):active,
			.show > .btn-outline-info.dropdown-toggle,
			input[type="reset"],
			input[type="button"],
			input[type="submit"],
			button[type="submit"],
			.back-to-top a,
			#bbpress-forums button,
			div.bbp-submit-wrapper button,
			.bbp_widget_login .button,
			.navigation.pagination .current,
			.navigation.pagination a:hover,
			.page-links span,
			.page-links a:hover span,
			.woocommerce #respond input#submit,
			.woocommerce a.button,
			.woocommerce button.button,
			.woocommerce input.button,
			.woocommerce #respond input#submit.alt,
			.woocommerce a.button.alt,
			.woocommerce button.button.alt,
			.woocommerce input.button.alt,
			.woocommerce-cart .wc-proceed-to-checkout a.checkout-button,
			.woocommerce input.button:disabled,
			.woocommerce input.button:disabled[disabled],
			.woocommerce input.button:disabled:hover,
			.woocommerce input.button:disabled[disabled]:hover,
			.woocommerce button.button:disabled,
			.woocommerce button.button:disabled[disabled],
			.woocommerce button.button.alt.disabled,
			.woocommerce button.button.alt.disabled:hover,
			.woocommerce span.onsale,
			.woocommerce .widget_price_filter .ui-slider .ui-slider-range,
			.woocommerce .widget_price_filter .ui-slider .ui-slider-handle {
				background-color: #0095b6;
			}
			.btn-outline-theme {
				border-color: #0095b6;
			}
			.btn-outline-theme,
			.navigation.post-navigation .nav-links a:hover {
				color: #0095b6;
			}
		/* Color Scheme > Elements */
			.theme-color,
			.format-quote blockquote:before {
				color: #0095b6;
			}
			.theme-bg-color,
			.post.sticky .entry-header:before {
				background-color: #0095b6;
			}
			.stories-title,
			.widget-title {
				border-color: #0095b6;
			}
			</style>

		<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		<style type="text/css">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</style><link rel="icon" href="https://motorsport24.pl/wp-content/uploads/2022/03/Motorsport24.pl-favicon.png" sizes="32x32" />
<link rel="icon" href="https://motorsport24.pl/wp-content/uploads/2022/03/Motorsport24.pl-favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://motorsport24.pl/wp-content/uploads/2022/03/Motorsport24.pl-favicon.png" />
<meta name="msapplication-TileImage" content="https://motorsport24.pl/wp-content/uploads/2022/03/Motorsport24.pl-favicon.png" />
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-4385 single-format-standard wp-custom-logo theme-body group-blog">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	
	<header id="masthead" class="site-header">
					<div class="info-bar">
				<div class="container">
					<div class="row gutter-10">
						<div class="col col-sm contact-section">
							<div class="date">
								<ul><li>czwartek, 8 grudnia, 2022</li></ul>
							</div>
						</div><!-- .contact-section -->

											</div><!-- .row -->
          		</div><!-- .container -->
        	</div><!-- .infobar -->
        		<nav class="navbar navbar-expand-lg d-block">
			<div class="navbar-head" >
				<div class="container">
					<div class="row navbar-head-row align-items-center">
						<div class="col-lg-4">
							<div class="site-branding navbar-brand">
								<a href="https://motorsport24.pl/" class="custom-logo-link" rel="home"><img width="215" height="132" src="https://motorsport24.pl/wp-content/uploads/2022/03/Motorsport24.pl-logo.png" class="custom-logo" alt="Motorsport24.pl" /></a>									<h2 class="site-title"><a href="https://motorsport24.pl/" rel="home">Motorsport24.pl</a></h2>
																	<p class="site-description">Polska Najnowsze wiadomości, zdjęcia, filmy i raporty specjalne z Motorsport24.pl</p>
															</div><!-- .site-branding .navbar-brand -->
						</div>
											</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .navbar-head -->
			<div class="navigation-bar" id="sticky-navigation-bar">
				<div class="navigation-bar-top">
					<div class="container">
						<button class="navbar-toggler menu-toggle" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation"></button>
						<span class="search-toggle"></span>
					</div><!-- .container -->
					<div class="search-bar">
						<div class="container">
							<div class="search-block off">
								<form action="https://motorsport24.pl/" method="get" class="search-form">
	<label class="assistive-text"> Search </label>
	<div class="input-group">
		<input type="search" value="" placeholder="Search" class="form-control s" name="s">
		<div class="input-group-prepend">
			<button class="btn btn-theme">Search</button>
		</div>
	</div>
</form><!-- .search-form -->
							</div><!-- .search-box -->
						</div><!-- .container -->
					</div><!-- .search-bar -->
				</div><!-- .navigation-bar-top -->
				<div class="navbar-main">
					<div class="container">
						<div class="collapse navbar-collapse" id="navbarCollapse">
							<div id="site-navigation" class="main-navigation nav-uppercase" role="navigation">
								<ul class="nav-menu navbar-nav d-lg-block"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://motorsport24.pl">Home</a></li>
<li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-531"><a href="https://motorsport24.pl/top-news/">Top News</a></li>
<li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://motorsport24.pl/world/">World</a></li>
<li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://motorsport24.pl/economy/">Economy</a></li>
<li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://motorsport24.pl/science/">science</a></li>
<li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://motorsport24.pl/tech/">Tech</a></li>
<li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://motorsport24.pl/sport/">sport</a></li>
<li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://motorsport24.pl/entertainment/">entertainment</a></li>
</ul>							</div><!-- #site-navigation .main-navigation -->
						</div><!-- .navbar-collapse -->
						<div class="nav-search">
							<span class="search-toggle"></span>
						</div><!-- .nav-search -->
					</div><!-- .container -->
				</div><!-- .navbar-main -->
			</div><!-- .navigation-bar -->
		</nav><!-- .navbar -->

		
		
					<div id="breadcrumb">
				<div class="container">
					<div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://motorsport24.pl" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://motorsport24.pl/top-news/" itemprop="item"><span itemprop="name">Top News</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">Castillo z Peru został obalony i aresztowany, a nowym prezydentem został Bolvarde</span><meta itemprop="position" content="3" /></li></ul></div>				</div>
			</div><!-- .breadcrumb -->
			</header><!-- #masthead -->
	<div id="content" class="site-content ">
		<div class="container">
							<div class="row justify-content-center site-content-row">
			<div id="primary" class="col-lg-8 content-area">		<main id="main" class="site-main">

				<div class="post-4385 post type-post status-publish format-standard has-post-thumbnail hentry category-top-news">

		
					<figure class="post-featured-image page-single-img-wrap">
						<div class="post-img" style="background-image: url('https://media.cnn.com/api/v1/images/stellar/prod/221207154556-pedro-castillo-detained.jpg?c=16x9&#038;q=w_800,c_fill');"></div>
					</figure><!-- .post-featured-image .page-single-img-wrap -->

				
				<div class="entry-meta category-meta">
					<div class="cat-links">
				<a class="cat-links-1" href="https://motorsport24.pl/top-news/">Top News</a>
			</div>
				</div><!-- .entry-meta -->

			
					<header class="entry-header">
				<h1 class="entry-title">Castillo z Peru został obalony i aresztowany, a nowym prezydentem został Bolvarde</h1>
									<div class="entry-meta">
						<div class="date"><a href="https://motorsport24.pl/castillo-z-peru-zostal-obalony-i-aresztowany-a-nowym-prezydentem-zostal-bolvarde/" title="Castillo z Peru został obalony i aresztowany, a nowym prezydentem został Bolvarde">8 grudnia, 2022</a> </div> <div class="by-author vcard author"><a href="https://motorsport24.pl/author/aditya/">Arzu</a> </div>											</div><!-- .entry-meta -->
								</header>
		
			<div class="entry-content">
				<div data-editable="content" itemprop="articleBody" data-reorderable="content">
<p>
    <cite class="source__cite"><br />
      <span class="source__location" data-editable="location"/><br />
      <span class="source__text" data-editable="source">CNN</span><br />
         —<br />
    </cite>
</p>
<p class="paragraph inline-placeholder" data-uri="archive.cms.cnn.com/_components/paragraph/instances/paragraph_248CAF12-9406-F0E7-252E-EE4B51009366@published" data-editable="text" data-component-name="paragraph">
      <a target="_blank" href="https://www.cnn.com/2022/12/07/americas/dina-boluarte-profile-intl-latam/index.html" rel="noopener">w Boluarte</a> W środę została zaprzysiężona pierwsza kobieta-prezydent Peru <a target="_blank" href="https://www.cnn.com/americas/live-news/peru-political-chaos-12-7-22/index.html" rel="noopener">To był dramatyczny dzień, kiedy aresztowano jego poprzednika</a> Do buntu i impeachmentu przez ustawodawców.
  </p>
<p class="paragraph inline-placeholder" data-uri="archive.cms.cnn.com/_components/paragraph/instances/paragraph_0E62C922-8C44-F225-CD9F-EE5061B2AC6F@published" data-editable="text" data-component-name="paragraph">
<p>      Bolavarte, były wiceprezydent kraju, został szóstym prezydentem Peru w ciągu niespełna pięciu lat, który objął najwyższe stanowisko w Kongresie.
  </p>
<p class="paragraph inline-placeholder" data-uri="archive.cms.cnn.com/_components/paragraph/instances/paragraph_EC23773E-20EC-9BEA-F139-EE7F0D45F97E@published" data-editable="text" data-component-name="paragraph">
<p>      Ceremonia odbyła się kilka godzin po tym, jak większość 101 członków 130-osobowego organu ustawodawczego głosowała za postawieniem w stan oskarżenia byłego prezydenta Pedro Castillo.
  </p>
<p class="paragraph inline-placeholder" data-uri="archive.cms.cnn.com/_components/paragraph/instances/paragraph_9DF248C4-A446-7EAF-B34F-EE54973D68EE@published" data-editable="text" data-component-name="paragraph">
<p>      Burzliwy dzień rozpoczął się, gdy ówczesny prezydent Castillo ogłosił plany rozwiązania Kongresu i ustanowienia rządu nadzwyczajnego przed głosowaniem w sprawie oskarżenia prawodawców w sprawie, którą peruwiański rzecznik praw obywatelskich określił jako „próbę zamachu stanu”.
  </p>
<p class="paragraph inline-placeholder" data-uri="archive.cms.cnn.com/_components/paragraph/instances/paragraph_4165BA1C-00F4-06A7-7926-EE7F719F8858@published" data-editable="text" data-component-name="paragraph">
<p>      Zaapelował również o przeprowadzenie wyborów parlamentarnych w celu opracowania nowej konstytucji.
  </p>
<p class="paragraph inline-placeholder" data-uri="archive.cms.cnn.com/_components/paragraph/instances/paragraph_FB7C2421-D629-7DD1-8544-EE7B4BD09CAA@published" data-editable="text" data-component-name="paragraph">
<p>      Posunięcie to wywołało rezygnację gabinetu, ostrą reakcję najwyższych urzędników i potępienie ze strony regionalnych sąsiadów – ostatecznie nie udało się zapobiec postawieniu go w stan oskarżenia w Kongresie.
  </p>
<p class="paragraph inline-placeholder" data-uri="archive.cms.cnn.com/_components/paragraph/instances/paragraph_F0EC9EE4-042B-3BC6-BC7B-EE741E1AF8CF@published" data-editable="text" data-component-name="paragraph">
<p>      Peruwiańskie siły zbrojne odrzuciły próbę Castillo odsunięcia prawodawców na bok, nazywając to „pogwałceniem konstytucji”.
  </p>
<p class="paragraph inline-placeholder" data-uri="archive.cms.cnn.com/_components/paragraph/instances/paragraph_5303E72B-35F9-BB22-51C0-EE745ECBEA04@published" data-editable="text" data-component-name="paragraph">
<p>      Poluarte skrytykował plan rozwiązania Castillo, opisując go na Twitterze jako „spisek mający na celu pogorszenie kryzysu politycznego i instytucjonalnego, którego społeczeństwo peruwiańskie musi przestrzegać prawa”.
  </p>
<div data-uri="archive.cms.cnn.com/_components/image/instances/image-e20bfbe5daac7af5828c1ee84605105f@published" class="image" data-image-variation="image" data-name="Pedro Castillo detained" data-component-name="image" data-observe-resizes="" data-breakpoints="{" image--eq-extra-small="" data-original-ratio="0.5625" data-original-height="1080" data-original-width="1920" data-url="https://media.cnn.com/api/v1/images/stellar/prod/221207154556-pedro-castillo-detained.jpg?c=original" data-editable="settings">
<div class="image__container " data-image-variation="image" data-breakpoints="{" image--eq-extra-small="">
       <picture class="image__picture"><source media="(min-width: 1280px)" srcset="https://media.cnn.com/api/v1/images/stellar/prod/221207154556-pedro-castillo-detained.jpg?c=16x9&amp;q=h_720,w_1280,c_fill"><source media="(min-width: 960px)" srcset="https://media.cnn.com/api/v1/images/stellar/prod/221207154556-pedro-castillo-detained.jpg?c=16x9&amp;q=h_540,w_960,c_fill"><source media="(-webkit-min-device-pixel-ratio: 2)" srcset="https://media.cnn.com/api/v1/images/stellar/prod/221207154556-pedro-castillo-detained.jpg?c=16x9&amp;q=h_270,w_480,c_fill"></source></source></source></picture>
</p></div>
</div>
<p class="paragraph inline-placeholder" data-uri="archive.cms.cnn.com/_components/paragraph/instances/paragraph_0280ACA6-3713-2A01-96CC-EE733A843DA8@published" data-editable="text" data-component-name="paragraph">
<p>      Międzynarodowi urzędnicy przyłączyli się do chóru potępień Castillo, a Stany Zjednoczone nazwały to posunięcie „przywódcą” i wezwały prezydenta, by „zezwolił demokratycznym instytucjom Peru na funkcjonowanie zgodnie z konstytucją” – powiedziała Lisa Kenna, ambasador USA w Peru. <a target="_blank" href="https://twitter.com/USAmbPeru/status/1600552520123752448?s=20&amp;t=lj5Tpn2_ul7ukXX3_8e2Iw" rel="noopener">Powiedział na Twitterze</a>.
  </p>
<p class="paragraph inline-placeholder" data-uri="archive.cms.cnn.com/_components/paragraph/instances/paragraph_139054F3-631A-AA01-D411-EE658626DF83@published" data-editable="text" data-component-name="paragraph">
<p>      „Powstaniemy i kategorycznie odrzucimy wszelkie działania niezgodne z konstytucją w Peru i podważające demokrację w tym kraju” – powiedział w oświadczeniu rzecznik Departamentu Stanu USA Ned Price.
  </p>
<p class="paragraph inline-placeholder" data-uri="archive.cms.cnn.com/_components/paragraph/instances/paragraph_AA910EC1-24CF-CBD0-8849-EE05F8D84B2D@published" data-editable="text" data-component-name="paragraph">
<p>      MSZ Argentyny wyraziło „głębokie zaniepokojenie” kryzysem politycznym w Peru<a target="_blank" href="https://twitter.com/CancilleriaARG/status/1600558235123073032" rel="noopener">Na poinformował na Twitterze</a>MSZ Brazylii stwierdziło w oświadczeniu, że działania Castillo były „niezgodne z ramami konstytucyjnymi kraju, [and] Stanowi pogwałcenie demokracji i rządów prawa.
  </p>
<p class="paragraph inline-placeholder" data-uri="archive.cms.cnn.com/_components/paragraph/instances/paragraph_928FA49C-1037-25B4-0E46-EE61DDCA9D42@published" data-editable="text" data-component-name="paragraph">
<p>      W szokującym obrocie wydarzeń Castillo został aresztowany przez policję w stolicy Limie po tym, jak prawodawcy postawili go w stan oskarżenia w Kongresie.
  </p>
<div data-uri="archive.cms.cnn.com/_components/image/instances/image-17ae93b1ee4f9e9225e88118b056366a@published" class="image" data-image-variation="image" data-name="Dina Boluarte sworn in" data-component-name="image" data-observe-resizes="" data-breakpoints="{" image--eq-extra-small="" data-original-ratio="0.6665" data-original-height="2666" data-original-width="4000" data-url="https://media.cnn.com/api/v1/images/stellar/prod/221207160818-dina-boluarte-sworn-in.jpg?c=original" data-editable="settings">
<div class="image__container " data-image-variation="image" data-breakpoints="{" image--eq-extra-small="">
       <picture class="image__picture"><source media="(min-width: 1280px)" srcset="https://media.cnn.com/api/v1/images/stellar/prod/221207160818-dina-boluarte-sworn-in.jpg?c=16x9&amp;q=h_720,w_1280,c_fill"><source media="(min-width: 960px)" srcset="https://media.cnn.com/api/v1/images/stellar/prod/221207160818-dina-boluarte-sworn-in.jpg?c=16x9&amp;q=h_540,w_960,c_fill"><source media="(-webkit-min-device-pixel-ratio: 2)" srcset="https://media.cnn.com/api/v1/images/stellar/prod/221207160818-dina-boluarte-sworn-in.jpg?c=16x9&amp;q=h_270,w_480,c_fill"><img src="https://media.cnn.com/api/v1/images/stellar/prod/221207160818-dina-boluarte-sworn-in.jpg?c=16x9&amp;q=h_270,w_480,c_fill" alt="Tina Poluarte z Peru została zaprzysiężona na prezydenta 7 grudnia 2022 roku w Limie." class="image__dam-img image__dam-img--loading" onload="this.classList.remove('image__dam-img--loading')" loading="lazy"/></source></source></source></picture>
</p></div>
</div>
<p class="paragraph inline-placeholder" data-uri="archive.cms.cnn.com/_components/paragraph/instances/paragraph_11BF04F6-2C60-28CD-D13C-EE6B201927E1@published" data-editable="text" data-component-name="paragraph">
<p>      Zdjęcia udostępnione z prowincji przedstawiały byłego prezydenta siedzącego przy stole w niebieskiej marynarce, podczas gdy urzędnicy podpisywali dokumenty.
  </p>
<p class="paragraph inline-placeholder" data-uri="archive.cms.cnn.com/_components/paragraph/instances/paragraph_72FDFBFA-854A-F89E-6BFD-EF6174E6C745@published" data-editable="text" data-component-name="paragraph">
<p>      W oświadczeniu biuro prokuratora generalnego Peru poinformowało, że Castillo został aresztowany pod zarzutem buntu za „naruszenie porządku konstytucyjnego”.
  </p>
<p class="paragraph inline-placeholder" data-uri="archive.cms.cnn.com/_components/paragraph/instances/paragraph_EE501EDD-F1CC-4C74-A147-EED0A2E1D6E0@published" data-editable="text" data-component-name="paragraph">
<p>      „Potępiamy naruszenie porządku konstytucyjnego” – powiedziała w oświadczeniu prokurator generalna Peru Patricia Benavides.  „Konstytucja polityczna Peru obejmuje podział władzy i stanowi, że Peru jest demokratyczną i suwerenną republiką… żadna władza nie może ustanowić się ponad konstytucją i musi przestrzegać swoich konstytucyjnych mandatów”.
  </p>
<p class="paragraph inline-placeholder" data-uri="archive.cms.cnn.com/_components/paragraph/instances/paragraph_028DA446-711A-1F0E-8C16-EF78D958F781@published" data-editable="text" data-component-name="paragraph">
<p>      CNN zwróciło się do zespołu obrony Castillo o komentarz w sprawie zarzutów.
  </p>
<p class="paragraph inline-placeholder" data-uri="archive.cms.cnn.com/_components/paragraph/instances/paragraph_746EB15B-99B7-6456-AFB0-EEC01FA4535D@published" data-editable="text" data-component-name="paragraph">
<p>      To był upokarzający koniec kadencji Castillo.  The <a target="_blank" href="https://www.cnn.com/2021/07/19/americas/peru-election-results-intl-hnk/index.html" rel="noopener">Były nauczyciel szkoły</a> Przywódca związkowy wyłonił się z zapomnienia, by zostać wybrany w drugiej turze w lipcu 2021 r. i jest postrzegany jako część „różowej fali” nowych lewicowych przywódców w Ameryce Łacińskiej.
  </p>
<p class="paragraph inline-placeholder" data-uri="archive.cms.cnn.com/_components/paragraph/instances/paragraph_42F23ADB-0AC7-357C-83C3-EEC862CC6C7E@published" data-editable="text" data-component-name="paragraph">
<p>      Wystąpił na platformie obiecując przepisanie konstytucji i zwiększenie redystrybucji bogactwa poprzez przekazanie większej kontroli stanom. <a target="_blank" href="https://www.cnn.com/2021/06/05/americas/peru-election-castillo-fujimori-intl-cmd/index.html" rel="noopener">Nad rynkami</a> i zasoby naturalne, rosnąca inflacja w Peru, jego brak doświadczenia politycznego i obietnic, z którymi walczył o silną pozycję. <a target="_blank" href="https://www.wilsoncenter.org/blog-post/quagmire-castillo-administration-turns-one" rel="noopener">Antykonserwatywny</a> W Kongresie.
  </p>
<p class="paragraph inline-placeholder" data-uri="archive.cms.cnn.com/_components/paragraph/instances/paragraph_CAD51F6F-F481-71A0-40CB-EE6D27FA3341@published" data-editable="text" data-component-name="paragraph">
<p>      Rząd lewicowego lidera pogrążył się w chaosie od czasu objęcia urzędu, a dziesiątki ministrów mianowano, zastąpiono, zwolniono lub złożyło rezygnację ze stanowisk w ciągu roku – zwiększając presję. <a target="_blank" href="https://cnnespanol.cnn.com/2022/07/28/petro-castillo-discurso-frases-orix/" rel="noopener">jego.</a>
  </p>
<p class="paragraph inline-placeholder" data-uri="archive.cms.cnn.com/_components/paragraph/instances/paragraph_AF474B85-70CE-E6E5-864D-EE6D29A25341@published" data-editable="text" data-component-name="paragraph">
<p>      Castillo krytykuje opozycję za próby usunięcia go od pierwszego dnia urzędowania.  Oskarżył Benavidesa o coś, co nazwał nową formą „spisku” przeciwko niemu poprzez śledztwa w biurze.
  </p>
<p class="paragraph inline-placeholder" data-uri="archive.cms.cnn.com/_components/paragraph/instances/paragraph_09C42315-46DF-EB99-42A4-EE6D29A3B1F5@published" data-editable="text" data-component-name="paragraph">
<p>      W październiku Benavides złożył trzykrotną skargę konstytucyjną przeciwko Castillo <a target="_blank" href="https://cnnespanol.cnn.com/2022/10/12/peru-pedro-castillo-golpe-de-estado-congreso-orix/amp/" rel="noopener">Sześć zapytań</a> Jej gabinet został otwarty.  Skarga pozwala Kongresowi na przeprowadzenie własnego śledztwa przeciwko byłemu prezydentowi.
  </p>
<p class="paragraph inline-placeholder" data-uri="archive.cms.cnn.com/_components/paragraph/instances/paragraph_3B2B004D-CB31-EDDC-00E5-EDDC97180168@published" data-editable="text" data-component-name="paragraph">
<p>      Castillo spotkał się z falą zapytań, czy wykorzystał swoją pozycję, aby zyskać wpływy, przysługi lub faworyzowanie z korzyścią dla siebie, swojej rodziny i bliskich współpracowników.
  </p>
<p class="paragraph inline-placeholder" data-uri="archive.cms.cnn.com/_components/paragraph/instances/paragraph_2A3C6E2C-E4D6-D955-AE4C-EDDB8BC9AB5A@published" data-editable="text" data-component-name="paragraph">
<p>      Castillo wielokrotnie zaprzeczał wszystkim zarzutom i powtarzał swoją gotowość do współpracy w każdym dochodzeniu.  Twierdzi, że zarzuty są wynikiem polowania na czarownice przeciwko niemu i jego rodzinie przez grupy, które nie zaakceptowały jego zwycięstwa w wyborach.
  </p>
<div data-uri="archive.cms.cnn.com/_components/image/instances/image-7f0bf5233b647344f3762764a99b440f@published" class="image" data-image-variation="image" data-name="01 peru congress president impeachment 1207" data-component-name="image" data-observe-resizes="" data-breakpoints="{" image--eq-extra-small="" data-original-ratio="0.6668" data-original-height="1667" data-original-width="2500" data-url="https://media.cnn.com/api/v1/images/stellar/prod/221207124253-01-peru-congress-president-impeachment-1207.jpg?c=original" data-editable="settings">
<div class="image__container " data-image-variation="image" data-breakpoints="{" image--eq-extra-small="">
       <picture class="image__picture"><source media="(min-width: 1280px)" srcset="https://media.cnn.com/api/v1/images/stellar/prod/221207124253-01-peru-congress-president-impeachment-1207.jpg?c=16x9&amp;q=h_720,w_1280,c_fill"><source media="(min-width: 960px)" srcset="https://media.cnn.com/api/v1/images/stellar/prod/221207124253-01-peru-congress-president-impeachment-1207.jpg?c=16x9&amp;q=h_540,w_960,c_fill"><source media="(-webkit-min-device-pixel-ratio: 2)" srcset="https://media.cnn.com/api/v1/images/stellar/prod/221207124253-01-peru-congress-president-impeachment-1207.jpg?c=16x9&amp;q=h_270,w_480,c_fill"><img src="https://media.cnn.com/api/v1/images/stellar/prod/221207124253-01-peru-congress-president-impeachment-1207.jpg?c=16x9&amp;q=h_270,w_480,c_fill" alt="grudzień  Ustawodawcy stoją w Kongresie w dniu głosowania w sprawie impeachmentu prezydenta Pedro Castillo, środa, 7 lipca 2022 r., Lima, Peru." class="image__dam-img image__dam-img--loading" onload="this.classList.remove('image__dam-img--loading')" loading="lazy"/></source></source></source></picture>
</p></div>
</div>
<p class="paragraph inline-placeholder" data-uri="archive.cms.cnn.com/_components/paragraph/instances/paragraph_A43E9A04-3187-04FC-BA4B-EDDB8BCBD642@published" data-editable="text" data-component-name="paragraph">
<p>      Były prezydent stoi w obliczu pięciu wstępnych dochodzeń karnych pod zarzutem kierowania programami korupcyjnymi podczas sprawowania urzędu.  Obejmuje to oskarżenia prokuratorów, że kierował „siatką przestępczą”, która ingerowała w instytucje publiczne, takie jak Ministerstwo Transportu i Komunikacji, Ministerstwo Mieszkalnictwa i państwową spółkę naftową Peru, w celu kontrolowania procesów przetargów publicznych i czerpania korzyści z określonych firm i bliskich współpracowników .
  </p>
<p class="paragraph inline-placeholder" data-uri="archive.cms.cnn.com/_components/paragraph/instances/paragraph_67F8026D-D2D0-4ED3-FFA9-EDDB8BCCFFD4@published" data-editable="text" data-component-name="paragraph">
<p>      Prokuratura bada również, czy były prezydent próbował wpływać na proces awansowania funkcjonariuszy zarówno w Siłach Zbrojnych, jak i Policji.
  </p>
<p class="paragraph inline-placeholder" data-uri="archive.cms.cnn.com/_components/paragraph/instances/paragraph_FD965E03-AA61-0EA1-E49D-EDDB8BCECFEE@published" data-editable="text" data-component-name="paragraph">
<p>      Dochodzenie dotyczy również rodziny Castillo, w tym jego żony i szwagra.  Była Pierwsza Dama Lilia Paredes jest podejrzana o zorganizowanie siatki przestępczej.  Jej prawnik, Benji Espinoza, zapewniał, że jest niewinna, argumentując, że proces przeciwko byłej pierwszej damie „ma wiele wad i niedociągnięć”.
  </p>
<div data-uri="archive.cms.cnn.com/_components/image/instances/image-106bc6b9affff790e51f5f65069d47d2@published" class="image" data-image-variation="image" data-name="04 peru congress president impeachment 1207" data-component-name="image" data-observe-resizes="" data-breakpoints="{" image--eq-extra-small="" data-original-ratio="0.6668" data-original-height="1667" data-original-width="2500" data-url="https://media.cnn.com/api/v1/images/stellar/prod/221207150551-04-peru-congress-president-impeachment-1207.jpg?c=original" data-editable="settings">
<div class="image__container " data-image-variation="image" data-breakpoints="{" image--eq-extra-small="">
       <picture class="image__picture"><source media="(min-width: 1280px)" srcset="https://media.cnn.com/api/v1/images/stellar/prod/221207150551-04-peru-congress-president-impeachment-1207.jpg?c=16x9&amp;q=h_720,w_1280,c_fill"><source media="(min-width: 960px)" srcset="https://media.cnn.com/api/v1/images/stellar/prod/221207150551-04-peru-congress-president-impeachment-1207.jpg?c=16x9&amp;q=h_540,w_960,c_fill"><source media="(-webkit-min-device-pixel-ratio: 2)" srcset="https://media.cnn.com/api/v1/images/stellar/prod/221207150551-04-peru-congress-president-impeachment-1207.jpg?c=16x9&amp;q=h_270,w_480,c_fill"><img src="https://media.cnn.com/api/v1/images/stellar/prod/221207150551-04-peru-congress-president-impeachment-1207.jpg?c=16x9&amp;q=h_270,w_480,c_fill" alt="Funkcjonariusze policji stoją na straży, gdy ludzie gromadzą się przed Kongresem Peru po tym, jak prezydent Pedro Castillo powiedział, że rozwiąże Kongres Peru 7 grudnia." class="image__dam-img image__dam-img--loading" onload="this.classList.remove('image__dam-img--loading')" loading="lazy"/></source></source></source></picture>
</p></div>
</div>
<p class="paragraph inline-placeholder" data-uri="archive.cms.cnn.com/_components/paragraph/instances/paragraph_26C3DA1B-130E-AD8E-76C6-EDDB8BCF3341@published" data-editable="text" data-component-name="paragraph">
<p>      Jego szwagierka Yennefer Paredes jest sądzona za pranie brudnych pieniędzy i udział w spisku kwalifikowanym, oskarżona o przynależność do organizacji przestępczej.  Pozostał w areszcie do czasu, gdy sędzia cofnął mu „areszt prewencyjny” na 30 miesięcy.  Zaprzeczyła również popełnieniu przestępstwa.
  </p>
<p class="paragraph inline-placeholder" data-uri="archive.cms.cnn.com/_components/paragraph/instances/paragraph_37C1E70D-FFC7-90F0-847A-EDDB8BD1C1A3@published" data-editable="text" data-component-name="paragraph">
<p>      „Moja córka, moja żona, cała moja rodzina została zaatakowana wyłącznie w celu zniszczenia mnie, ponieważ nie chcą, abym dokończył swoją kadencję, skończę swoją kadencję, nie jestem skorumpowany” – powiedział Castillo.  Podczas telewizyjnego przemówienia z Pałacu Prezydenckiego 20 października.
  </p>
<p class="paragraph inline-placeholder" data-uri="archive.cms.cnn.com/_components/paragraph/instances/paragraph_7D310EDC-671A-FD10-CB9D-EDDB8BD21582@published" data-editable="text" data-component-name="paragraph">
<p>      W tym samym przemówieniu Castillo przyznał, że niektórzy z jego bliskich współpracowników powinni stanąć przed sądem w związku z zarzutami korupcji, mówiąc: „Jeśli zawiodą moje zaufanie, niech zajmie się nimi sprawiedliwość”.
  </p>
<p class="paragraph inline-placeholder" data-uri="archive.cms.cnn.com/_components/paragraph/instances/paragraph_6AD13BD9-3A1B-51CF-9490-EE669FBED8A8@published" data-editable="text" data-component-name="paragraph">
<p>      Wizerunek prezydenta Polwarta został również nadszarpnięty przez własne dochodzenie konstytucyjne Kongresu, które zostało odrzucone 5 grudnia.
  </p>
<p class="paragraph inline-placeholder" data-uri="archive.cms.cnn.com/_components/paragraph/instances/paragraph_FA684AA0-D081-6DC5-269B-EE75D6106D8A@published" data-editable="text" data-component-name="paragraph">
<p>      Jej awans niekoniecznie złagodzi toksyczny i pełen urazy krajobraz polityczny Peru, ponieważ będzie potrzebował ponadpartyjnego wsparcia, by rządzić.
  </p>
<p class="paragraph inline-placeholder" data-uri="archive.cms.cnn.com/_components/paragraph/instances/paragraph_DFADCF8C-9271-DC38-F4A0-EE6730970DB9@published" data-editable="text" data-component-name="paragraph">
<p>      Tymczasem wielu Peruwiańczyków wzywa do całkowitego resetu.  We wrześniu 2022 roku 60% Peruwiańczyków stwierdziło, że popiera przedterminowe wybory w celu odnowienia zarówno prezydentury, jak i Kongresu. <a target="_blank" href="https://iep.org.pe/wp-content/uploads/2022/09/Informe-OP-Septiembre-2022-260922-1.pdf" rel="noopener">Według ankiety przeprowadzonej przez Instytut Studiów Peruwiańskich (IEP).</a>.
  </p>
</p></div>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<!--CusAds0-->
<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img alt='Arzu' src='https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' itemprop="image" loading='lazy'/></div><div class="saboxplugin-authorname"><a href="https://motorsport24.pl/author/aditya/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Arzu</span></a></div><div class="saboxplugin-desc"><div itemprop="description"></div></div><div class="clearfix"></div></div></div>			</div><!-- .entry-content -->

			</div><!-- .post-4385 -->

	<nav class="navigation post-navigation" aria-label="Wpisy">
		<h2 class="screen-reader-text">Nawigacja wpisu</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://motorsport24.pl/prezydent-peru-castillo-zostaje-postawiony-w-stan-oskarzenia-po-probie-rozwiazania-kongresu/" rel="prev">Prezydent Peru Castillo zostaje postawiony w stan oskarżenia po próbie rozwiązania Kongresu</a></div></div>
	</nav>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dodaj komentarz <small><a rel="nofollow" id="cancel-comment-reply-link" href="/castillo-z-peru-zostal-obalony-i-aresztowany-a-nowym-prezydentem-zostal-bolvarde/#respond" style="display:none;">Anuluj pisanie odpowiedzi</a></small></h3><form action="https://motorsport24.pl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Twój adres e-mail nie zostanie opublikowany.</span> <span class="required-field-message" aria-hidden="true">Wymagane pola są oznaczone <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Komentarz <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Nazwa <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p>
<p class="comment-form-url"><label for="url">Witryna internetowa</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Zapisz moje dane, adres e-mail i witrynę w przeglądarce aby wypełnić dane podczas pisania kolejnych komentarzy.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Opublikuj komentarz" /> <input type='hidden' name='comment_post_ID' value='4385' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="col-lg-4 widget-area" role="complementary">
	<div class="sticky-sidebar">
		<section id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widget-title">Navigate</h3><div class="menu-primary-menu-container"><ul id="menu-primary-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://motorsport24.pl">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-531"><a href="https://motorsport24.pl/top-news/">Top News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://motorsport24.pl/world/">World</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://motorsport24.pl/economy/">Economy</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://motorsport24.pl/science/">science</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://motorsport24.pl/tech/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://motorsport24.pl/sport/">sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://motorsport24.pl/entertainment/">entertainment</a></li>
</ul></div></section><section id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-title">Pages</h3><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-498"><a href="https://motorsport24.pl/">Home</a></li>
</ul></div></section>	</div><!-- .sticky-sidebar -->
</aside><!-- #secondary -->
					</div><!-- row -->
		</div><!-- .container -->
	</div><!-- #content .site-content-->
			<footer id="colophon" class="site-footer" role="contentinfo">
			
				<section class="featured-stories">
					<div class="container">
													<h2 class="stories-title">You may Missed</h2>
						
						
						<div class="row gutter-parent-10">
															<div class="col-sm-6 col-lg-3 post-col">
									<div class="post-boxed">
																					<div class="post-img-wrap">
												<a href="https://motorsport24.pl/castillo-z-peru-zostal-obalony-i-aresztowany-a-nowym-prezydentem-zostal-bolvarde/" class="post-img" style="background-image: url('https://media.cnn.com/api/v1/images/stellar/prod/221207154556-pedro-castillo-detained.jpg?c=16x9&#038;q=w_800,c_fill');"></a>
												<div class="entry-meta category-meta">
													<div class="cat-links">
				<a class="cat-links-1" href="https://motorsport24.pl/top-news/">Top News</a>
			</div>
												</div><!-- .entry-meta -->
											</div><!-- .post-img-wrap -->
																				<div class="post-content">
																						<h3 class="entry-title"><a href="https://motorsport24.pl/castillo-z-peru-zostal-obalony-i-aresztowany-a-nowym-prezydentem-zostal-bolvarde/">Castillo z Peru został obalony i aresztowany, a nowym prezydentem został Bolvarde</a></h3>																							<div class="entry-meta">
													<div class="date"><a href="https://motorsport24.pl/castillo-z-peru-zostal-obalony-i-aresztowany-a-nowym-prezydentem-zostal-bolvarde/" title="Castillo z Peru został obalony i aresztowany, a nowym prezydentem został Bolvarde">8 grudnia, 2022</a> </div> <div class="by-author vcard author"><a href="https://motorsport24.pl/author/aditya/">Arzu</a> </div>												</div>
																					</div><!-- .post-content -->
									</div><!-- .post-boxed -->
								</div>
															<div class="col-sm-6 col-lg-3 post-col">
									<div class="post-boxed">
																					<div class="post-img-wrap">
												<a href="https://motorsport24.pl/prezydent-peru-castillo-zostaje-postawiony-w-stan-oskarzenia-po-probie-rozwiazania-kongresu/" class="post-img" style="background-image: url('https://www.reuters.com/resizer/abatGFDvlelu2fd1_UBOk980oks=/1200x628/smart/filters:quality(80)/cloudfront-us-east-2.images.arcpublishing.com/reuters/6A25SOABDRIQDKGZAGTO2PTBKA.jpg');"></a>
												<div class="entry-meta category-meta">
													<div class="cat-links">
				<a class="cat-links-1" href="https://motorsport24.pl/top-news/">Top News</a>
			</div>
												</div><!-- .entry-meta -->
											</div><!-- .post-img-wrap -->
																				<div class="post-content">
																						<h3 class="entry-title"><a href="https://motorsport24.pl/prezydent-peru-castillo-zostaje-postawiony-w-stan-oskarzenia-po-probie-rozwiazania-kongresu/">Prezydent Peru Castillo zostaje postawiony w stan oskarżenia po próbie rozwiązania Kongresu</a></h3>																							<div class="entry-meta">
													<div class="date"><a href="https://motorsport24.pl/prezydent-peru-castillo-zostaje-postawiony-w-stan-oskarzenia-po-probie-rozwiazania-kongresu/" title="Prezydent Peru Castillo zostaje postawiony w stan oskarżenia po próbie rozwiązania Kongresu">7 grudnia, 2022</a> </div> <div class="by-author vcard author"><a href="https://motorsport24.pl/author/aditya/">Arzu</a> </div>												</div>
																					</div><!-- .post-content -->
									</div><!-- .post-boxed -->
								</div>
															<div class="col-sm-6 col-lg-3 post-col">
									<div class="post-boxed">
																					<div class="post-img-wrap">
												<a href="https://motorsport24.pl/najwazniejsze-wydarzenia-z-mistrzostw-swiata-2022-portugalia-pokonala-szwajcarie-61/" class="post-img" style="background-image: url('https://a57.foxsports.com/statics.foxsports.com/www.foxsports.com/content/uploads/2022/12/1408/814/12.6.22_Portugal-Advances_16x9.jpg?ve=1&#038;tl=1');"></a>
												<div class="entry-meta category-meta">
													<div class="cat-links">
				<a class="cat-links-1" href="https://motorsport24.pl/top-news/">Top News</a>
			</div>
												</div><!-- .entry-meta -->
											</div><!-- .post-img-wrap -->
																				<div class="post-content">
																						<h3 class="entry-title"><a href="https://motorsport24.pl/najwazniejsze-wydarzenia-z-mistrzostw-swiata-2022-portugalia-pokonala-szwajcarie-61/">Najważniejsze wydarzenia z Mistrzostw Świata 2022: Portugalia pokonała Szwajcarię 6:1</a></h3>																							<div class="entry-meta">
													<div class="date"><a href="https://motorsport24.pl/najwazniejsze-wydarzenia-z-mistrzostw-swiata-2022-portugalia-pokonala-szwajcarie-61/" title="Najważniejsze wydarzenia z Mistrzostw Świata 2022: Portugalia pokonała Szwajcarię 6:1">7 grudnia, 2022</a> </div> <div class="by-author vcard author"><a href="https://motorsport24.pl/author/aditya/">Arzu</a> </div>												</div>
																					</div><!-- .post-content -->
									</div><!-- .post-boxed -->
								</div>
															<div class="col-sm-6 col-lg-3 post-col">
									<div class="post-boxed">
																					<div class="post-img-wrap">
												<a href="https://motorsport24.pl/zwyciezcy-peoples-choice-awards-2022-pelna-lista/" class="post-img" style="background-image: url('https://akns-images.eonline.com/eol_images/Entire_Site/2022103/rs_1200x1200-221103090149-1200-ryan-reynolds-pcas.jpg?fit=around|1080:1080&#038;output-quality=90&#038;crop=1080:1080;center,top');"></a>
												<div class="entry-meta category-meta">
													<div class="cat-links">
				<a class="cat-links-1" href="https://motorsport24.pl/top-news/">Top News</a>
			</div>
												</div><!-- .entry-meta -->
											</div><!-- .post-img-wrap -->
																				<div class="post-content">
																						<h3 class="entry-title"><a href="https://motorsport24.pl/zwyciezcy-peoples-choice-awards-2022-pelna-lista/">Zwycięzcy People&#8217;s Choice Awards 2022: pełna lista</a></h3>																							<div class="entry-meta">
													<div class="date"><a href="https://motorsport24.pl/zwyciezcy-peoples-choice-awards-2022-pelna-lista/" title="Zwycięzcy People&#8217;s Choice Awards 2022: pełna lista">7 grudnia, 2022</a> </div> <div class="by-author vcard author"><a href="https://motorsport24.pl/author/aditya/">Arzu</a> </div>												</div>
																					</div><!-- .post-content -->
									</div><!-- .post-boxed -->
								</div>
													</div><!-- .row -->
											</div><!-- .container -->
									</section><!-- .featured-stories -->
			
			
					</footer><!-- #colophon -->
		<div class="back-to-top"><a title="Go to Top" href="#masthead"></a></div>
</div><!-- #page -->

<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/motorsport24.pl","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://motorsport24.pl/wp-content/themes/newscard-pro/assets/library/bootstrap/js/popper.min.js?ver=1.12.9' id='popper-script-js'></script>
<script type='text/javascript' src='https://motorsport24.pl/wp-content/themes/newscard-pro/assets/library/bootstrap/js/bootstrap.min.js?ver=4.0.0' id='bootstrap-script-js'></script>
<script type='text/javascript' src='https://motorsport24.pl/wp-content/themes/newscard-pro/assets/library/owl-carousel/owl.carousel.min.js?ver=2.3.4' id='owl-carousel-js'></script>
<script type='text/javascript' src='https://motorsport24.pl/wp-content/themes/newscard-pro/assets/library/owl-carousel/owl.carousel-settings.js?ver=6.0.3' id='newscard-owl-carousel-js'></script>
<script type='text/javascript' src='https://motorsport24.pl/wp-content/themes/newscard-pro/assets/library/matchHeight/jquery.matchHeight-min.js?ver=0.7.2' id='jquery-match-height-js'></script>
<script type='text/javascript' src='https://motorsport24.pl/wp-content/themes/newscard-pro/assets/library/matchHeight/jquery.matchHeight-settings.js?ver=6.0.3' id='newscard-match-height-js'></script>
<script type='text/javascript' src='https://motorsport24.pl/wp-content/themes/newscard-pro/assets/js/skip-link-focus-fix.js?ver=20151215' id='newscard-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://motorsport24.pl/wp-includes/js/comment-reply.min.js?ver=6.0.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://motorsport24.pl/wp-content/themes/newscard-pro/assets/library/sticky/jquery.sticky.js?ver=1.0.4' id='jquery-sticky-js'></script>
<script type='text/javascript' src='https://motorsport24.pl/wp-content/themes/newscard-pro/assets/library/sticky/jquery.sticky-settings.js?ver=6.0.3' id='newscard-jquery-sticky-js'></script>
<script type='text/javascript' src='https://motorsport24.pl/wp-content/themes/newscard-pro/assets/js/scripts.js?ver=6.0.3' id='newscard-scripts-js'></script>
<script type='text/javascript' src='https://motorsport24.pl/wp-content/plugins/reduce-bounce-rate/js/analyticsjs.js?ver=6.0.3' id='rbr_scripts-js'></script>
<script type='text/javascript' id='fifu-image-js-js-extra'>
/* <![CDATA[ */
var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/motorsport24.pl\/wp-json\/","fifu_nonce":"f354a522b6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://motorsport24.pl/wp-content/plugins/featured-image-from-url/includes/html/js/image.js?ver=4.1.1' id='fifu-image-js-js'></script>

</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1670474249 -->